日归档:2020 年 10 月 27 日

在CentOS 7上安装RabbitMQ

安装Erlang

RabbitMQ是用Erlang语言编写的,在本教程中我们将安装最新版本的Erlang到服务器中。 Erlang在默认的YUM存储库中不可用,因此您将需要安装EPEL存储库。[……]

阅读全文

发表在 Linux | 留下评论