标签归档:geoip

nginx之geoip模块的安装和使用

OS:CentOS Linux release 7.5.1804 (Core)

http_geoip_module模块,需要geoip库支持:

yum -y install geoip-dev[......]

阅读全文

发表在 Linux | 标签为 | 留下评论